Provided by: libtrue-perl_1.0.1-1_amd64 bug

NAME

       true::VERSION - shim to allow modules to depend on true.pm

DESCRIPTION

       This module exists to work around bugs in the dependency system which prevent modules from
       depending on true.

       Instead of depending on true, depend on true::VERSION with the same version number.

       This module was introduced with version 0.16 of true.