Provided by: selinux-basics_0.3.8ubuntu1_all bug

NAME

       selinux-policy-upgrade  -  upgrade  the  modules in the SE Linux policy
       database from a policy package

SYNOPSIS

       selinux-policy-upgrade

DESCRIPTION

       selinux-policy-upgrade this command will  upgrade  all  policy  modules
       (including  the  base  modules)  for  to  the  versions  that are under
       /usr/share/selinux/SELINUXTYPE

SEE ALSO

       selinux(8),     sestatus(8),     selinuxenabled(1),     load_policy(8),
       semodule(8),     postfix-nochroot(8),    check-selinux-installation(8),
       selinux-config-enforcing(8),  http://wiki.debian.org/SELinux   -   More
       about  SELinux  Debian install, http://etbe.coker.com.au/tag/selinux/ -
       Russell's SE Linux blog posts.

AUTHOR

       This  program  and  it's  man  page  was  written  by   Russell   Coker
       <russell@coker.com.au>  for  the  Debian  system  (but  may  be used by
       others).  Permission is granted to copy, distribute and/or modify  this
       document under the terms of the GNU General Public License, Version 3.

       On  Debian systems, the complete text of the GNU General Public License
       can be found in /usr/share/common-licenses/GPL-3.

                                                     selinux-policy-upgrade(8)