Provided by: mod-gearman-tools_1.5.5-1build1_i386 bug

NAME

       mod_gearman_mini_epn  -  Verify  that  a  plugin  can  be  run from the
       embedded perl interpreter (EPN)

SYNOPSIS

       mod_gearman_mini_epn [perl_plugin [arguments]]

DESCRIPTION

       Mod-Gearman Mini-ePN:

       test perl plugins as if they were run by ePN.

SEE ALSO

       The Mod  Gearman  documentation  is  available  in  /usr/share/doc/mod-
       gearman/README.html

mod_gearman_mini_epn 1.5.5-1buildDecember 2015         MOD_GEARMAN_MINI_EPN(8)